Dynamic Languages (Node.JS, Python, PHP, C/C++, Webserver Agent)

cancel
Showing results for 
Search instead for 
Did you mean: 

Issue with apache webagent version 4.5

Producer

Issue with apache webagent version 4.5

Hi All,

 

  We are using webagent 4.5 for apache.But it is detected as one of Vulnerablity in our environment.

Please help me if any fix available fo it.

 

Vulnerable software installed: Oracle JRE 1.8.0.102 (/opt/appdynamics-sdk-native/proxy/jre/lib/rt.jar)

 

Thanks

Issue with apache webagent version 4.5