Controller (SaaS, On Premise)

cancel
Showing results for 
Search instead for 
Did you mean: 

Upgrade of AppDynamics from 4.1.8.8 to 4.4

Discoverer

Upgrade of AppDynamics from 4.1.8.8 to 4.4

Hello,

 

I am in the process of upgrading the controller from 4.1.8.8 from 4.4 using Enterprise console but it got failed due to the below error. Can anyone help me on this?

 

Enterprise Console

Upgrade of AppDynamics from 4.1.8.8 to 4.4
2 REPLIES 2
AppDynamics Team

Re: Upgrade of AppDynamics from 4.1.8.8 to 4.4

Hi Prasanth,

 

We are already tracking this issue as part #121783.

 

Thanks,

Yogesh



Found something helpful? Click the Accept as Solution button to help others find answers faster.
Liked something? Click the Thumbs Up button.
Explorer

Re: Upgrade of AppDynamics from 4.1.8.8 to 4.4

Hi,

Do we have a solution for this error. We are facing same